dll” que contiene la vulnerabilidad